# Table of Contents

**About EndNote Software** ................................................................................................................. 5

**Creating and Managing an EndNote Library** .................................................................................. 5
- Setting up the Journals Term List in the New Library ........................................................................... 6
- Changing Library Display Fields ............................................................................................................. 6
- Groups .................................................................................................................................................. 7
- Saving and Sharing your EndNote library ............................................................................................. 7
- Emailing your EndNote library ............................................................................................................. 7

**Entering References Manually in an EndNote Library** ...................................................................... 8

**A Word About Graphics and EndNote** ............................................................................................ 9

**Storing Pdfs and Other Files Within a Library Record** ...................................................................... 9

**Automatically Retrieving Full-Text Articles** .................................................................................. 10
- The new PDF and Quick Edit window ..................................................................................................... 11

**Retrieving Citations from Databases** .............................................................................................. 11
- Ovid MEDLINE .................................................................................................................................... 12
- PubMed
  - Method A, Searching for and Copying PubMed Records *through EndNote* ........................................ 13
  - Method B, Searching in PubMed and Exporting/Importing Records to your Library ........................... 14
- Scopus .................................................................................................................................................. 16
- Google Scholar .................................................................................................................................... 17
- **WorldCat**: Retrieving Book Records .............................................................................................. 17
- **Online Journal Websites** ................................................................................................................ 17

**Working With Your Document and EndNote** .................................................................................. 18
- Selecting (and Editing) a Bibliographic Style ......................................................................................... 18
- Inserting Citations into a Paper (two methods) ..................................................................................... 19
- Instant Formatting .................................................................................................................................. 20
- Printing Library Records and Creating an Independent Bibliography .................................................. 20

**Editing Citations in Your Paper** ...................................................................................................... 22
- Deleting Citations ................................................................................................................................. 22
- Editing Individual Citations .................................................................................................................. 22
- Changing the Bibliographic Style .......................................................................................................... 22
- Removing Gray EndNote Code from Your Paper .................................................................................. 22

**EndNote Help and Troubleshooting** ............................................................................................... 23
- EndNote support from the Lamar Soutter Library (UMass Medical School) .......................................... 23
- Help provided through your EndNote software: .................................................................................. 23
- EndNote Help resources from Thomson Reuters – ISI ResearchSoft: ................................................ 23
## A Comparison Between Previous EndNote Versions

### Research Smarter.
Leave behind the tedious work of bibliographies and reference management and take your research to the next level.

<table>
<thead>
<tr>
<th>WORKING FROM A PREVIOUS VERSION?</th>
<th>X6</th>
<th>X7</th>
<th>X8</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EndNote Online</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Cross-platform library syncing across desktops, online, and iPad</td>
<td></td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Clear and simple Configure Sync option</td>
<td>✔</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>New sync configuration options for previous versions and multiple libraries</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Full text and file attachment storage space</td>
<td></td>
<td>Unlimited</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Maximum number of references in EndNote online</td>
<td></td>
<td>60K</td>
<td>Unlimited</td>
</tr>
</tbody>
</table>

### Share

<table>
<thead>
<tr>
<th>Share</th>
<th></th>
<th>with 14</th>
<th>with 100</th>
</tr>
</thead>
<tbody>
<tr>
<td>Share your entire library, including references, groups, group sets, full text attachments, annotations and notes</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Activity synced with Shared Library member activity</td>
<td></td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Learn when new members join the Shared Library</td>
<td>✔</td>
<td>✔</td>
<td>✔</td>
</tr>
</tbody>
</table>

### Automation and Full Text Management

| Automation and Full Text Management                                | ✔  | ✔       | ✔        |
| Recently Added Group, customizable and built into each library     | ✔  | ✔       | ✔        |
| Automatically find and apply bulk reference updates                | ✔  | ✔       | ✔        |
| Unified iconography across both Mac and Windows                    | ✔  | ✔       | ✔        |
| Find full text with one click                                      | ✔  | ✔       | ✔        |
| Extraction of DOIs and other embedded metadata from imported PDFs | ✔  | ✔       | ✔        |
| PDF auto-import folder                                             | ✔  | ✔       | ✔        |
| Quick Search with multi-phase search of all fields, including full text and notes | ✔  | ✔       | ✔        |
| Automatically create groups when importing folders and subfolders of PDFs | ✔  | ✔       | ✔        |
| Library systems integration/EZProxy Support                       | ✔  | ✔       | ✔        |
| Built-in PDF viewer with annotation tools                          | ✔  | ✔       | ✔        |

### Cite

| Cite                                                                | ✔  | ✔       | ✔        |
| Subheading and category bibliography options in Cite While You Write™ for Microsoft Word® | ✔  | ✔       | ✔        |
| Insert citations and references into PowerPoint®                  | ✔  | ✔       | ✔        |
| Hyperlinked in-text citations                                     | ✔  | ✔       | ✔        |
| Multiple bibliographies in a single document                      | ✔  | ✔       | ✔        |
| Search across external databases                                  | ✔  | ✔       | ✔        |
| Library systems integration and EZProxy Support                   | ✔  | ✔       | ✔        |
| Customize citation styles                                         | ✔  | ✔       | ✔        |

### Customize

| Customize                                                           | ✔  | ✔       | ✔        |
| Personalize display of reference ratings and read/unread status    | ✔  | ✔       | ✔        |
| Choose how you'd like your PDF's renamed in your library           | ✔  | ✔       | ✔        |
| Optimize screen layout options for widescreen or traditional monitors | ✔  | ✔       | ✔        |
| Field substitutions in styles                                     | ✔  | ✔       | ✔        |
| Options when saving a compressed copy of library                   | ✔  | ✔       | ✔        |

* Windows only.

To view online tutorials or upgrade to the latest version, go to endnote.com

iPad and Mac are trademarks of Apple Inc., registered in the U.S. and other countries.

EndNote is a registered trademark of Clarivate Analytics.

SSR 1611 006
© 2016 Clarivate Analytics 1007144/1-16
About EndNote Software

With EndNote you can manage information through searching the literature, organizing pertinent references, and by creating bibliographies. EndNote can automatically locate and attach pdfs and also allows you to manage graphics and captions.

An EndNote “library” is a collection of reference records. The citation information can be entered manually or retrieved from databases such as MEDLINE (PubMed). Keywords, notes, abstracts, URLs, pdfs, and other files and information can also be included in the library records.

EndNote libraries created in version X7 and later hold an “unlimited” number of records. (Earlier versions held approximately 32,000 references with a library size limit of 32 MB.) This is true for X7 and X8.

Creating and Managing an EndNote Library

1. Open EndNote.  
   Start> Programs> EndNote> EndNote Program.

2. Choose Create a New EndNote Library and Click OK. (or click File>New)


4. You can save the new library to your hard drive, your H-drive, or a department shared network drive. Small libraries could be saved to a flash drive.
   In the box next to File name: type the file name. Click the Save button.  
The file name will have a .enl extension.  
Note that in the same location where the .enl file is stored, a companion folder will be automatically created with the library’s file name -- and the extension .Data  
The .Data folder holds pdfs that can be stored in the library records and should never be deleted, emailed, or moved without the .enl library file. If you need to rename your library, rename the corresponding .Data folder with exactly the same name.

5. The new (empty) library will appear on your screen. The Layout button on the bottom right of the screen allows you a variety of display choices.
Setting up the Journals Term List in the New Library

For each new library you create, you need to set up the journals term list. Depending on the output style you choose later, your bibliography style may need to show journals titles written in full, or abbreviated with periods, or abbreviated without periods. The terms list that you import as below will allow you to edit the style you choose to show full or abbreviated titles.

1. Tools ➔ Open Term Lists ➔ Journals Term List
2. Click on the Lists tab, select Journals, then click on Import List

3. Locate the Medical text file in the Term Lists folder in the EndNote software files:
   Open C:\Program Files (x86)\EndNote X8\Terms_Lists
   A message will appear, such as: “14, 164 terms inserted into the ‘Journals’ term list.”
   (In earlier versions of EndNote, you will get the message “13,134 terms inserted...”)
   Click OK.
   Click back on the Terms tab and you will see the look-up chart created that will allow EndNote to choose full or abbreviated journal title formats for the bibliography output style you later determine. You can repeat the process above to add journal titles from other disciplines as well.
4. Journal titles (and abbreviation choices) not found in the Term List “chart” can be added manually.
   (Click “New Term.”)
5. Close the Term Lists window.

Changing Library Display Fields

In the library window, you can change the displayed record fields (headers) to suit your needs.

1. Edit ➔ Preferences
2. Click Display Fields in the list to the left.
3. Choose the desired field from the Field list.
4. Click OK to save the changes and close the Preferences dialog box. At any time, you can display other fields, change the order of the fields displayed, or change the names used for the column headings in the library window.
**Groups**

EndNote versions X1 and newer allow you to create Groups in the left frame. Records of like topics or same author(s) can be copied from the full library (All References) to individual Group “subfolders.”

**Groups> Create Group> name the group**
Records from the library on the right can be copied to the group by highlighting them and “drag and drop.” Or, highlight the record(s) and click on the top menu Groups> Add References To:
Records can also be copied into more than one group.

The records are NOT moved from the full library, but copied.
If a record is deleted from a Group, it will NOT be deleted from the full library. However, if a record is deleted from the full library, it WILL also be deleted from any and all Groups.

**Saving and Sharing your EndNote Library**

To move a library to a new location or save a backup copy, it is recommended that you open the library and click File > Save a Copy. The library AND its accompanying .Data folder can be saved to a different drive, your desktop, a flash drive, etc.

**Emailing your EndNote library:**

Since the .Data folder cannot be emailed -- compress the library and .Data folder this way:
Click File > Compressed Library (.enlx) You can then decide which references you want to be included in the new compressed library and whether to include File Attachments.

This .enlx file (containing both the library and .Data folder) can now be attached and emailed to another EndNote user.
The recipient can right click and save the .enlx compressed library attachment from the email, then open EndNote, and open the .enlx file from its saved location.
EndNote will then ‘extract’ the library and .Data file and open the library.
Entering References Manually in an EndNote Library

1. Click on References ➔ New Reference (or click this icon on the library toolbar).

2. At the top of the window under Reference Type:, Journal Article is the default. Click the ▼ to select a different reference type (Book, Book chapter, Thesis, etc).

3. Using the Tab key or mouse, go from field to field and type information in each field as needed. (Fields that won’t be used for citation information in your bibliography can be left blank.) Don’t worry about punctuation, bolding, or using italics. EndNote will format the information appropriately later when you choose an output style.

4. After entering information, close the New Reference window. The record will be automatically saved.

The following tips will assist you in manually entering information.

Entering Author Information

1. Enter names “Last, First initial. Middle initial”. (Example: Smith, M.P. or Smith, Mary P.)
   - When entering corporate authors, put a comma after the name.
   - If the corporate author name contains a comma within the name, add two commas at that point.
   - Examples: U.S. Department of Agriculture,
   - Apple Computer Inc.,
   - Administration on Aging, Department of Health and Human Services

2. Put a period between initials, e.g., Lobo, M.V.
3. Enter author names one per line
4. New author names (not yet in your library) will appear in red text.

Entering Journal Names

In the New Reference window, select the Journal field.
Start to enter a journal name and EndNote will suggest a match in black text.
If you enter a journal name not included in the Journals Term List that you set up (see page 6), it will appear in red text.
Entering Page Numbers
Enter the full range of page numbers **1321-1329** or in an abbreviated manner **1321-9**.

Entering Dates (Month, or Month and Day)
Enter month (if given) as you would like it to appear in your bibliography, e.g., use Sep for September. Month and day may be entered (Sep 27). EndNote *does not* reformat month dates. They will appear in your bibliography as you have entered them in this field.

Editing References
To edit a reference, double-click on the record in the library window. A window with the reference noted on the top bar will appear. Make the necessary changes and close the record box. You can also display the Reference Panel for quick editing without the need to open the full record.

A Word About Graphics and EndNote
EndNote features several reference types (**Chart or Table, Equation, Map, Artwork, Figure**, etc.) which can be used specifically to catalog images and files in an EndNote library, and may contain minimal reference information. All reference types now have a “Figure” field that can hold an actual graphic or file attachment. The “Caption” field, below it, is used to store a short description of the image.

Please refer to Help > Contents > Index > Graphics (or Figure Field) for instructions on inserting graphics into your library and managing them in your document.

Storing pdfs and Other Files within a Library Record
Each EndNote record can hold multiple files – pdfs, Word Documents, etc. – in the File Attachments field.

1. Select a reference in the library window.
2. From the References menu, choose File Attachments > Attach file.
3. In the dialog box, select a file (pdf, Word doc, etc.) that you would like inserted into the File Attachments field in the selected reference, and click Open.
   Or ..... Copy and paste or “drag and drop” a file from its location right onto the corresponding record where you want it stored.

   To link a record to a Web site, simply type the URL into a record’s URL field. You do not need to use the Link command. Note that when you type a Web address into the URL field, EndNote underlines it and changes the color of the URL to indicate that it will function as a clickable link to the web site.
Automatically Retrieving Full-Text Articles:

EndNote offers an automated full-text locator. While not always 100% successful, this feature saves the user from manually locating all pdfs and inserting into records as above. Besides retrieving free or open access articles, this feature works well in locating institutional subscriptions when you are at a computer on the school or hospital network.

With your library open and All References displayed, highlight 6 or so records.

Then click Find Full Text

As pdfs are slowly retrieved, you’ll notice a paperclip is added beside each record for which the full text of an article was found. Pdf shortcut icons appear in the File Attachments field of each record (and the actual pdfs are stored in the .Data folder).

For maximum retrieval of pdfs from our institutional subscriptions, EndNote (versions X3 and newer) offers an additional enhancement to this feature. Make these modifications in your EndNote Preferences in any library. The settings will apply to all libraries you create:

Edit>Preferences>Find Full Text

-- Type the Lamar Soutter Library’s OpenURL path in the OpenURL box

http://bs7xv3ec2w.search.serialssolutions.com/

-- It is also recommended that all users check all boxes available.

Although you will have better success performing the “find full text” function on a UMMS or UMMHC networked computer.....

For better off-campus retrieval of pdfs, in the Authenticate with: URL field, (for Lamar Soutter Library patrons), type http://ezproxy.umassmed.edu/login At some point in the automatic full-text retrieval, you will be prompted for your library barcode and your chosen/reset password.*

*If you need assistance with your proxy password, please call the Library Service Point at 508-856-6099.
The PDF & Quick Edit Window

With the layout of the library window in **Bottom-Split** mode, first highlight a record with an attached pdf. Click the folder icon at the top of your library to view the pdf in a full window.

Click this button in the PDF viewer window to display the pdf in a full window AND enable the **highlight text** tool and create **sticky notes** feature to mark up the article pdf. **Save your edits to the pdf by clicking the floppy disk in the viewer toolbar.**

Also, to the left of the pdf viewer window, choose the **Reference** tab and you can **edit** the selected record without opening it completely. Changes will be made when you click onto another reference.

The **Preview** tab will display the chosen record in whatever style is displayed in the Style window.

Retrieving Citations from Databases

This workbook provides instructions for retrieving citations from these commonly used databases:

- Ovid databases (e.g., MEDLINE)
- PubMed MEDLINE
- Scopus
- Google Scholar
- WORLDCAT (for book records)

The EndNote Help and the EndNote **Getting Started Guide** (in pdf form) both offer instructions for downloading records from many other online sources. Click **Help** from the menu of any open library.
**Exporting Citations from Ovid databases**

1. Complete a search in any Ovid database (such as MEDLINE)
2. Choose **DISPLAY** to see results, and then click the check box(es) beside the citation(s) you wish to send to your library.
3. Near the top of the results displayed, click on **EXPORT**
4. At the next screen, make the following choices:

If you have a library open, the citations will automatically import there. If not, EndNote will open the most recent library you worked with. If this is not the library you wanted to import to, click cancel, go **File>Open Library** and select the library you want. EndNote will ask you to choose an import filter. The **PubMed (NLM)** filter or the **Ovid filter** that corresponds to the database you were searching will work. Click **Open**. The newly imported citations will appear in the library window. If the reference does not appear in EndNote, go back to your browser, click the download again, and select a different filter.

Under **All References** in the left frame, there will be an indication of the number of newly imported references, which are also included in your main library (i.e., **All References**).

The **Recently Added** tab can be configured to show references added over the last 24 hours or longer. Right click **Recently Added** to choose 24 hours, 7 days, 14 days, or 30 days.
Retrieving Citations from PubMed

PubMed -- Method A - Searching for and Copying PubMed Records through EndNote

The results are displayed in a “temporary library.” You can then choose which of those references you want to add to your EndNote library.

1. In your EndNote library, first click on the globe icon to get into Online Search Mode.

2. In the left frame from the “Online Search” list, choose PubMed (NLM).

3. In the search panel at the top of your library, create your search using the field dropdown ▼ menus and click Search.

   Note: To locate a specific article, less information is better; e.g., just an author’s last name, the year the article was published, and two words from an article title may be all you need.

4. A Confirming Online Search box will open giving you the total number of articles found. You can reduce that number by deleting the number in the “through” box and typing the number of results you want to review. For example, 2415 results can be changed to 20.

5. Click OK, and the results will be displayed in a “temporary library” window.

6. To copy the record(s) you want to your library (“Local” Library), first select those you want (highlight with a click or... select more than one reference by holding down the Ctrl key while clicking on the desired references).

   Now click the Copy to Local Library button: from the icons at the top of your library.

   (Alternately, after choosing the desired references, you can click References> Copy References To> and choose your open library at the bottom of the list.)

7. To leave Online Search mode, click the Local Library icon (a single folder).

   You will be asked if you want to discard all online references (i.e., the ones retrieved from your searches that you no longer need). Or you may be asked this question when you close your library. Click OK. Click Hide Search Panel to return to normal view.

8. Choose All References at the top left to see your entire library.
PubMed -- *Method B* -- Searching in PubMed and *Exporting Records* to your Library

1. Open your EndNote library in Local mode.


3. Click the check boxes beside the citations you wish to select.
   (You can also gather checked citations and “Send to” the Clipboard if you like. Then click the Clipboard “x items” link in the right frame and continue with step 3.)

4. At the top of the page, where you see Send to, click the ▼ Then select Citation Manager.

5. Click Create File and your references will be sent to your open EndNote Library.
   (You may also be prompted to choose the PubMed (NLM) filter).
   The number imported will show in parentheses in the left frame as Imported References and have also been automatically added to your library (i.e., are included in the All References count).
   Imported References will be cleared when the library is closed.

*If references aren’t automatically sent to your library.......*
Depending on your browser, if you are given a choice to Save or Open the file, choose Open. If prompted for a program with which to open the file, choose either EndNote or ResearchSoft Direct Export Helper. This option is more commonly seen in FireFox.

To set this preference, go to your Control Panel> Default Programs and “Make a file type always open in a specific program.” Or “Associate a file type or protocol with a program”

In the list, scroll down and highlight:

- then on the right click the Change Program button

And choose either of these programs to always open PubMed .nbib files:

<table>
<thead>
<tr>
<th>Recommended Programs</th>
</tr>
</thead>
<tbody>
<tr>
<td>![EndNote X8 (Bld 10063)](Thomson Reuters)</td>
</tr>
</tbody>
</table>
If you cannot OPEN the created file and DIRECT EXPORT to your library.....

Follow steps 1-4 on the previous page.

Choose to **Save** the citations.nbib file to a location you can easily remember (e.g., your desktop). The file is always saved as citations.nbib.

Subsequent times that you save citation files, PubMed may generate files with numbered versions (e.g., citations.nbib(2)). Or you may get a message that citations.nbib already exists, do you want to replace it? Answer yes to overwrite if you’ve already imported the first file into your library, as you no longer need it. Otherwise, rename the file.

*Now, import the saved text file (from PubMed) into your EndNote Library*

1. In your EndNote library, click on the down arrow icon to Import (or choose File>Import)
2. In the Import File window:
   - **Import File:** Click the Choose... button to locate the citations.nbib file you saved
   - **Import Option:** Choose PubMed (NLM) from the dropdown menu. If it does not appear on the list, click Other filters... and from the Import Filters list, highlight PubMed (NLM) and click Choose.
   - **Duplicates:** Leave the choice Import All (You could also choose to Discard Duplicates so that you don’t import duplicates of citations that you may already have.)
   - **Text Translation:** Leave the choice as No Translation

3. Click Import and the citations will show in your EndNote library as Imported References. (They are also in your library at this point.)

4. Then, click All References at the top of the left frame. You will see that the citations you imported are in your library.
Exporting Citations from Scopus

Open your EndNote library in Local mode.
1. Complete a search using Scopus.
2. Click the check boxes beside the citations you wish to put in your EndNote library.
3. Click the Export link.

4. Choose RIS Format and the amount of information to export (usually at least “Citations and abstract information.”) Then click Export.

5. Depending on your browser, locate the exported scopus.ris file and Open it with EndNote.

6. The references will be automatically imported into your open library

The number imported will show in parentheses in the left frame as Imported References and have also been automatically added to your library (i.e., are included in the All References count).
**Downloading References from Google Scholar**

When prompted for the file download, choose **Open**. (with either **EndNote** or the **ResearchSoft Direct Export Helper**) to open the .enw Google Scholar file.

**Downloading Book Records from WorldCat**

1. Open your EndNote library in **Local Mode**.

2. Search for books in WorldCat from the center box at the library homepage – [http://library.umassmed.edu](http://library.umassmed.edu)

3. In an individual book record, click the **Cite/Export** tool at the top.

4. Then choose the **Export to EndNote** link.

5. When prompted for the file download, choose **Open**. **In FireFox you will see this window:**

   **Browse** to choose either **EndNote** or the **ResearchSoft Direct Export Helper** to open the .ris WorldCat file.

**Downloading References from an Online Journal Website**

Many online journals offer a link to download an article record into your EndNote library. You will often see a link to “Save to Citation Manager” when you are in full-text or “html” view.

Bear in mind that PMID (PubMed ID) and PMCID (PubMedCentral ID) numbers will not be included in the information downloaded to your library. You may need to find those numbers in PubMed and type them into the appropriate fields in the library records.
**Working With Your Document and EndNote**

A **citation** is the bibliographic information in the body of a paper that refers the reader to a **reference** in the **bibliography**. Selecting a bibliographic style determines how EndNote formats citations. EndNote provides more than 14,000 bibliographic styles. Typically, around 500 style files are included in the EndNote software package, but more styles can be downloaded from the EndNote website. **Existing styles can be edited, and new styles can be created from similar styles.**

**Selecting a Bibliographic Style**

1. With your library open in EndNote, you will notice a window with a dropdown arrow displaying one of the installed ‘default’ styles (Author-Date; Numbered; Annotated, etc.). To add another output style to this “favorites” list, click **Edit> Output Styles> Open Style Manager**

2. Click the checkbox next to any style(s) that you would like to appear on your favorites list. If your style is not on the list click on the **“Get More on the Web”** button to take you directly to all of the available EndNote styles. [http://endnote.com/downloads/styles](http://endnote.com/downloads/styles)
   
   Click the button to the right of the style you locate, and choose **Open**. The style will open in EndNote. Now click on **File> Save As** and **Save**. This will save the style file in the proper folder on your computer. Now **Select Another Style**... at the top of your library’s style window and the new downloaded style will appear in the list for you to **Choose**. Once you do, it will be added to your favorites list.

3. **Editing a Style.....** **Important Note**
   
   Records retrieved from PubMed contain **abbreviated journal names** (e.g., *J Cell Biol*)
   
   Records retrieved from Ovid MEDLINE contain journal names **written in full** (e.g., *Journal of Cell Biology*)
   
   By default, when EndNote creates a bibliography, it will keep the journal name in the same format in which it was imported.

   However, if you **set up your Journals Term List** (See page 6) you can choose to have the journals names appear as **full or abbreviated** in your bibliography. Carefully check the journal style in a current article....then edit the particular EndNote style as below.

   a. With the style displaying in the library’s style window, click **Edit> Output Styles> Edit “style name”** (e.g., *Cell Biology*).
   
   b. The **Journal** style editor window will appear.
   
   c. From the list of options on the left, click **Journal Names**.
   
   d. To use the **abbreviated** name: Click the ◇ to the left of **Abbreviation 1 (with periods)** or **Abbreviation 2 (without periods)**
   
   e. To use the **full** journal name: Click the ◇ to the left of **Use full journal name**.

**Note:** Other elements of the style (e.g., page numbers) can be modified by clicking on choices in the left frame of the style editor. Particularly note the templates section under Bibliography. The elements of the “Journal Article” template can be modified using Word editing tools, e.g., bold, italic, cut and paste, etc. [See next page for views of the style editing window.]
f. Close the Journal style editor window. You will be asked if you want to save changes. Click Yes. You’ll notice you are only allowed to save the style as the original style name plus the word Copy. This is to preserve the original style as supplied by EndNote. The revised style name can be renamed at this time (e.g., you could save the newly edited style as Cell Biology Revised).

g. To USE the newly-edited style you must choose Select Another Style... and Choose the revised style (e.g., as above, you would choose Cell Biology Revised to show in your favorites list). Click on the Preview tab and select any reference to check your style changes.

STYLE EDITING WINDOW VIEWS:

Inserting Citations into a Paper

1. Open your library and open your paper in Microsoft Word (2007, 2010, 2013, and 2016). In the text where you want the citation to be inserted, place the cursor and type a space.

2. From the EndNote tab, click on Go to EndNote. Your library will appear. Click the desired reference. (To select more than one reference, hold down the Ctrl key.)

3. Click (or click Tools> Cite While You Write > Insert Selected Citation(s)) Alt +2 is the keyboard shortcut. The citation(s) will be inserted into your paper and a bibliography will begin to be formed at the end of your paper.

Alternate Method of Inserting Citations into a Paper

1. From the far left of the EndNote tab in Word, click Insert Citation.
2. In the Find: box, enter identifying text to locate the desired reference (e.g., author’s last name and/or keyword). And click Search. EndNote will list matching references from your open library.
3. Click the desired reference, then click the Insert button at the bottom of the screen. The citation(s) will be inserted into your paper and a bibliography will form at the end of your paper.
**Instant Formatting**

If a formatted bibliography is not generated after you insert a citation, you will need to enable EndNote’s *Instant Formatting*.

From the **EndNote tab** in Microsoft Word click:

And choose **Turn Instant Formatting On**. Then click **Update Citations and Bibliography**.

**Printing Library Records and Creating an Independent Bibliography**

You can create a list of citations *without* actually inserting citations into a paper.

1. Select a bibliographic style in the library window.
2. To have the bibliography arranged alphabetically by first author, click the Author heading in the library to re-sort. (Or click the Year heading to arrange by date, etc.)
3. To include all references in the bibliography, **Edit > Select All**.
   a. To include a selection of references in the bibliography, hold down the **Ctrl** key while clicking on the desired references.
4. **Click Edit > Copy Formatted**

<table>
<thead>
<tr>
<th>Author</th>
<th>Year</th>
<th>Title</th>
<th>Journal/Secondary Title</th>
</tr>
</thead>
<tbody>
<tr>
<td>Llamford, A.; Manno, E. C.; Mellado, M. J.; Spa...</td>
<td>2016</td>
<td>Immunisation practices in centres caring for children with perinatally acquired HIV: A call for harm...</td>
<td>Vaccine</td>
</tr>
<tr>
<td>Chirumai, A.; Freddi, G.; Dasgupta, L.; Armati, U....</td>
<td>2010</td>
<td>BICOMPATIBLE SILK NOIL-BASED 3D CARDED NEEDLED NONWOVEN SCAFFOLDS GUIDE THE T...</td>
<td>Semin Roentgenol</td>
</tr>
<tr>
<td>Kimbrough, D. A.; Mehta, K.; Whaman, R. D.</td>
<td>2013</td>
<td>Case of the season: Saturday Night Fe...</td>
<td>Salud Publica Mex</td>
</tr>
<tr>
<td>Ahn, G.; Sellergren, L.</td>
<td>2015</td>
<td>Component Ameliorates Neurological Damage Caused by Expressing a Lysozyme...</td>
<td>PLoS One</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Safety of antiplatelet therapy in stroke recurrence prevention in patients with I...</td>
<td>Pharmacopoei...</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Baseline plaque features and subsequent coronary artery remodeling determin...</td>
<td>Pediatr Blood Cancer</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

5. Open a document in Microsoft Word.
6. From the **Home tab** in Microsoft Word click **Paste**. This generates a regular Word document that contains no EndNote code, and can be formatted as you like.
**Editing Citations in Your Paper**

**Deleting Citations**

*Do not delete citations in your paper using Word commands or with the delete key.* The citation, bibliography entry and associated EndNote code may not be completely deleted and you could corrupt your document.

1. With both your EndNote library and Word document open, click on the citation(s) to delete in the body of your paper in Microsoft Word. [Citation(s) will be grayed.]

2. From the **EndNote tab** in Microsoft Word Click ...

3. Highlight the citation to delete. Click the **Edit Reference** dropdown arrow on the right.

4. Click **Remove citation** and **OK**.

   The citation will be removed from your paper and (if that reference is only cited **once**), its bibliography entry will also be removed and the bibliography order automatically updated.

**Editing Individual Citations** – *Make your changes in the library record, not in Word!*

1. Open your EndNote library (.enl file).
2. Double-click on the record you wish to change.

   Make the appropriate changes in the record fields.

3. Close the record window to save changes, and leave your EndNote library open.
4. From the **EndNote tab** in Microsoft Word in the center section click **Update Citations and Bibliography**
5. Click **OK**. The bibliography should now reflect changes you made to the library record.

   With EndNote X5 and newer, you can also easily make changes to a library record using the **Reference Panel** view. With the record you wish to edit selected, click the **Reference** tab.
**Changing the Bibliographic Style**

1. In your open EndNote library, **be sure that the style you wish to use appears in your ‘favorites list’**
2. From the **EndNote tab** in Microsoft Word, in the center section, choose the style you wish to use from the dropdown list.
3. You may need to also click **Update Citations and Bibliography** if the style is not automatically changed. The bibliography will be reformatted in the chosen style.

   **While the favorites list in Word (on the EndNote tab) is the same list as defined in your library, the style choice in Word does not necessarily sync with what is selected in your library.**

For more choices to adjust the look of the bibliography in your paper, such as line indentation and spacing, and font size and style, as well as the option to add a Bibliography title (such as References) to your paper, select **Edit and Manage Citations** and at the bottom of the pop up window, select **Tools** and **Configure Bibliography**. Adjust the settings to meet your needs.

**Removing the Gray EndNote Code from Your Paper**

Publishers will often want a document submitted without the gray EndNote code.

To do this, from the **EndNote tab** in Word, click **Convert Citations and Bibliography > Convert to Plain Text**. A new Word document will be generated, free of EndNote code. Save the document. Your original will be untouched, and **must be used** if you need to do any further editing of references.
EndNote Help and Troubleshooting:

EndNote support from the Lamar Soutter Library (UMass Medical School):
--Contact the Library Service Point at 508-856-6099
--Or, click the EndNote tab on our Library Instruction page: http://libraryguides.umassmed.edu/libclasses
--Or in your EndNote Library, select Help and browse EndNote help topics or access the Getting Started Guide

EndNote Help Resources from Thomson Reuters – ISI ResearchSoft:

- EndNote Tech Support toll-free number (Thomson Reuters – ISI ResearchSoft):
  1-800-336-4474 (9 AM - 8 PM Eastern, Monday – Friday)
  At the prompt press 4, and then select 1- "ResearchSoft Products " option.

- From the EndNote home page http://endnote.com
  Choose the Support tab for FAQs, an email inquiry form, and other help.
  Choose the Downloads tab for extra output style files to download.

- EndNote.com offers training videos and a selection of webinars: http://endnote.com/training

  Also view many short helpful EndNoteTraining videos on YouTube: http://www.youtube.com/endnotetraining

See especially....

How to Use EndNote in 5 Minutes: Windows: http://bit.ly/2jwlF0B
Or
How to Use EndNote in 6 Minutes: Macintosh: http://bit.ly/2jwrdYU